370Z Motor geht im Leerlauf aus

Bisher bekannte oder neue Probleme rund um den 370Z werden hier diskutiert und Lösungswege aufgezeigt.

Moderatoren: Reisender40, pumba1985, Moderatoren

Slider
Sonntagsfahrer
Beiträge: 28
Registriert: Mi 15. Jan 2020, 18:12
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

370Z Motor geht im Leerlauf aus

Beitrag von Slider »

Hi

Hätte gerne mal euren Rat.
Vor 3 Monaten habe Ich die Batterie meines 370z gewechselt, da er sich sehr schwer beim Starten getan hat.

Seit diesem Zeitpunkt haben Ich die Problem dass er mir, wenn er warm ist an der Ampel immer wieder ausgeht.
Er dreht ~625 u/min im Leerlauf und fällt ab auf <500u/min und geht dann aus. (ab und zu fängt er sich wieder und dreht dann kurz auf 1000u/min und dann nach ~10 Sek fällt er wieder ab.)

Habe hier natürlich die Suchfunktion genutzt und auch schnell was gefunden, Drosselklappen !

Bin dann zu Nissan gefahren und habe die drossel klappe neu anlernen lassen (das selbst anlernen ging nicht).Nach dem anlernen beim Nissan Händler lief er dann auch ca. 2 min, doch dann ist er wieder abgefallen. Nissan sagte, dass er sich auch quälen würde beim Anlassen, ER tippt auf den Anlasser! ?????

Meine Frage nach warum erklärte er mir so:
Wir haben die Drosselklappen neu angelernt, das ist nun im System gespeichert, doch wenn wir den Motor aus und wieder einschalten kann es sein das die Batterie durch den Anlasser auf unter 9v kurz abfällt, was zur Folge hat das die Änderung der Drosselklappen wieder zurückgesetzt ist.

Muss er alles mal untersuchen, (Da Ich aber erstmal eure Meinung hören wollte habe ich noch keinen Termin gemacht)
Ist da was dran ? (Ich muss gestehen Ich bin mir nicht sicher oder Ich dem Händler trauen kann, oder ob er nur geld machen will.)

Ich habe gestern auch die Drosselklappen mal gereinigt, sah alles OKAY aus, (wenn ich das beurteilen müsste). Ich habe die Batterie sowie alle Sensoren "NICHT" abgeklemmt, da Ich nicht wieder zu Ihm wollte. (zum erneuten anlernen)
Und In der tat nach dem Reinigen habe Ich den Motor gestartet und er lief im Leerlauf konstant bei 800 u/min ohne zucken oder ähnliches.

Bin dann auch direct eine größere Testfahrt gefahren, mit mehreren Ampeln, alles TOP, Ich war happy. (erster start nach der reinigung)

Nun bin Ich heute kurz unterwegs gewesen (30KM) und er spackt schon wieder rum und geht aus.
Was mir aufgefallen ist, die Volt anzeige zeigt 13V an wenn der Motor läuft, und immer wenn er unter 500 u/min abfällt geht die Volt etwas runter auf ca. 12.5V.
Was sollte die Anzeige Zeigen wenn der Motor warm ist, waren das nicht mal 14V ?

Gibt es hier einen zusammen Hang, hat vielleicht jemand eine Idee oder sogar das gleiche Problem ?
Bitte seit etwas nachsichtig mit mir, da ich auf diesem gebiet ein absoluter laie bin.
Benutzeravatar
Ig3l
Forensupporter
Beiträge: 966
Registriert: Fr 22. Dez 2017, 11:56
Hat sich bedankt: 106 Mal
Danksagung erhalten: 97 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Ig3l »

Meine erste Vermutung wäre, dass die Batterie platt ist und sich eine neue lohnen könnte... Klingt für mich zumindest so. Bin aber nur Laie :mstupid:
Benutzeravatar
Ralfburk
Rennpistenjunky
Beiträge: 4228
Registriert: Mi 8. Sep 2010, 15:26
Wohnort: Kassel
Hat sich bedankt: 28 Mal
Danksagung erhalten: 149 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Ralfburk »

Also wenn er den Motor neu starten kann,könnte es auch Luftmengenmesser ,dadurch falsche Werte angibt wenn Motor warm ist . Leerlaufregler oder wie das heißt damit Motor an bleibt wenn man stoppt. Das sind Sachen die ich schon am anderen Auto hatte,ist eben nur Vermutung ,habe sonst Null Ahnung davon .Aber sonst läuft dein Z einwandfrei ?

Ralf
Slider
Sonntagsfahrer
Beiträge: 28
Registriert: Mi 15. Jan 2020, 18:12
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Slider »

Ja die Batterie ist neu also die habe ich erst ausgetauscht das mit dem luftmesser könnte möglich sein ich weiß allerdings auch nicht genau was der macht bin ja nur ein Laie.

Aber sonst läuft der 370Z ohne Probleme auch im höheren drehzahlbereich keine rucken oder sonstiges

was ich halt nicht verstehe warum nach dem Reinigen der Drosselklappen alles ohne Probleme lief und erst am nächsten Tag wieder die Probleme auftauchen
Benutzeravatar
TimoH.
Forensupporter
Beiträge: 490
Registriert: Fr 29. Aug 2008, 23:17
Wohnort: Graben-Neudorf
Hat sich bedankt: 42 Mal
Danksagung erhalten: 22 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von TimoH. »

Hallo Slider.....

Wenn eine neue Batterie beim Anlassen so weit runter geht passt was nicht......Ich gehe mal davon aus, daß es nicht am Motor liegt ,der schwer zu drehen ist.

Ich spiele mal auf die Elektrik an. Wie wurde die Spannung beim Anlassen der Batterie gemessen ? Bitte nicht über das Kombinstrument im Auto. Sondern bitte mit einem Voltmeter direkt an den Batteriepolen.
Sind die Batteriepole sauber ? Keine Oxidation ?
Wenn irgendwo ein hohe Übergangswiderstand besteht kann die Spannung schnell mal in den Keller gehen.
Batteriemassekabel mal prüfen. Das muss irgendwo zur Karosse gehen. Sind die Batterieklemmen an der Batterie auch wirklich fest ?
Ich könnte mir vorstellen das die Elektronik anfängt zu spinnen , wenn die Spannung beim Starten so einbricht.

Ob es das ist ? gut Frage. Könnte aber auch gut sein.

Mal sowas in betracht ziehen.

Timo
Folgende Benutzer bedankten sich beim Autor TimoH. für den Beitrag:
Slider (Sa 14. Nov 2020, 20:25)
Birgit47
Z-Driver
Beiträge: 561
Registriert: Di 25. Jul 2017, 22:26
Hat sich bedankt: 42 Mal
Danksagung erhalten: 59 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Birgit47 »

Wenn man sich das mal genau durch liest was er schreibt, dann kann es sein, das die Batterie zwar neu ist, aber trotzdem schlecht ist. Ich würde die Batterie mal wirklich überprüfen lassen auch unter lasst usw. Wir hatten selber schon neue Batterien mit 12 V die entweder in sehr kurzer Zeit oder auch nach ein paar Wochen defekt waren. Sprich unter lasst zu sehr eingebrochen sind, beim starten. Läuft der Motor übernimmt ja die sogenannten Lichtmaschine die Versorgung inkl der Batterie.
In deinem Fall würde ich mir eine Batterie besorgen die auf jeden Fall 100% ok ist auch unter lasst. Dann würde ich die Systeme bei Nissan wieder anlernen lassen wie schon getan. Ich schau morgen mal bei mir, jetzt ist schon dunkel wie weit meine Batterie runter fällt von der Spannung. Kann ich vorne direkt messen mit einem Voltmeter usw.
Die Spannung vor dem Zündung einschalten, die Spannung beim starten und die Spannung beim Motor lauf ist dann interessant, womit ja die Batterie dann wieder geladen muss, selbst wenn Licht usw an sind. Ist bei dir kein Bosch Dienst oder so was in der nähe die dir das mal durch messen können ?
Du solltest 100% sicher ausschließen können das die Batterie der Fehler ist, selbst wenn sie neu ist.
Folgende Benutzer bedankten sich beim Autor Birgit47 für den Beitrag:
Slider (Sa 14. Nov 2020, 20:25)
Slider
Sonntagsfahrer
Beiträge: 28
Registriert: Mi 15. Jan 2020, 18:12
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Slider »

also um ehrlich zu sein, ja wie gesagt ich bin Laie aber die Spannung habe ich einfach nur jetzt beim abfallen an der Anzeige am Armaturenbrett abgelesen .Die Batterie habe ich neu gekauft und im kalten Zustand springt der super an und im warmen Zustand springt der meines Erachtens eigentlich auch normal an deswegen bin ich etwas verwirrt dass diese ganze Geschichte mit dem Ausgehen an der Batterie /Anlasser zusammenhängen könnte.

Ist das denn ist es wirklich war das wenn die Spannung unter einem gewisse voltzahl fällt das anlernen der Drosselklappe vom Steuergerät verloren gehen kann (meine Fenster schließen noch richtig denn diese musste ich auch einmal neu anlernen nach dem batteriewechsel)

aber das mit dem voltmeter ist eine gute Idee dann werde ich morgen einfach mal hingehen, hänge den voltmeter dran hängen wenn er aus ist (Messe) und dann mal starten und mal sehen auf wie viel die Batterie rund geht.
Benutzeravatar
TimoH.
Forensupporter
Beiträge: 490
Registriert: Fr 29. Aug 2008, 23:17
Wohnort: Graben-Neudorf
Hat sich bedankt: 42 Mal
Danksagung erhalten: 22 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von TimoH. »

Slider es gibt die tollsten, undglaublichsten Geschichten was ein Auto alles macht wenn die Batterie einen schuss hat.
Nicht nur bei Nissan.
Ford Mondeo macht das Standlich von alleine an. Ford Focus bringt das Kombinstrument alle möglichen fehler.......Hier hatte ich selber die Batterie gemessen und für gut befunden. Nachdem Tausch dieser Battierie ,die nach meiner Meinung nach gut war, waren die Probleme weg. Hat damals aber der Ford Händler gemacht etc etc.

Nur mal als kleines Bsp.

Timo
Meisterwerk
Nissan Flüsterer
Beiträge: 969
Registriert: Do 1. Mai 2014, 21:02
Hat sich bedankt: 2 Mal
Danksagung erhalten: 171 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Meisterwerk »

Was für ein Getriebe hast du verbaut? M/T oder Automatik?
Die Frage ist auch, ob der Händler das Anlernen wirklich korrekt durchgeführt hat. Es gibt da ein paar Dinge zu beachten.
Fährst du immer mit eingeschalteter Klimaanlage rum? Falls nein bitte einfach mal einschalten und schauen ob, sich etwas an der Problematik verändert
Slider
Sonntagsfahrer
Beiträge: 28
Registriert: Mi 15. Jan 2020, 18:12
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Slider »

Manuel, also ich denke das er mit dem anlernen schon alles richtig gemacht weil wir haben danach ja auch einen positiven Effekt gemerkt und nach dem Zurücksetzen habe ich auch vorne im Bereich der Drosselklappen einzoomen gehört als ob diese irgendwie auf und wieder zu gegangen sind. (wurde mit ausgeschalteter klimaanlage angelernt)

Das Problem ist das gleiche ob die klimaanlage an oder aus ist.
Benutzeravatar
Ig3l
Forensupporter
Beiträge: 966
Registriert: Fr 22. Dez 2017, 11:56
Hat sich bedankt: 106 Mal
Danksagung erhalten: 97 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Ig3l »

Hast Du denn die neue Bstterie einfach eingebaut oder vorher geladen?

Grade Bleibatterien haben nur im vollgeladenen Zustand die volle Spannung/Leistung und können im teilgeladenen Zustand schon ordentlich Probleme bereiten, weil die Leistung der Batterie beim Starten nicht ausreicht bzw. zusammenbricht wenn ordentlich Saft abgerufen wird.

Dann reicht auch die Lichtmaschine nicht, um die Batterie wieder fit zu bekommen.
Birgit47
Z-Driver
Beiträge: 561
Registriert: Di 25. Jul 2017, 22:26
Hat sich bedankt: 42 Mal
Danksagung erhalten: 59 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Birgit47 »

Meine Batterie ist 4 Jahre alt und ich fahre auch im Winter, hier die Daten bei 5 Grad im Nebel, Auto stand seit einer Woche.

Alles aus 11,8 Volt
Zündung an ohne Licht usw 11,4 Volt
Starten von alles aus mit Startknopf und gedrückter Kupplung 9,4 Volt für einen Moment.
Motor warm lauf Phase 14,5 Volt
Danach auch 14,5 Volt und mit eingeschalteten Licht Radio und prima Klima schwankt es zwischen 14,4 und 14,5 Volt

Es wurde immer direkt an der Batterie im Motorraum gemessen. Also nicht an der Volt Anzeige im Auto abgelesen. Der Motor läuft seidenweich ist mir dabei aufgefallen. Glaub der hält noch 100 Jahre. :mrgreen:
Slider
Sonntagsfahrer
Beiträge: 28
Registriert: Mi 15. Jan 2020, 18:12
Hat sich bedankt: 6 Mal
Danksagung erhalten: 0

Re: 370Z Motor geht im Leerlauf aus

Beitrag von Slider »

Alles aus 12,26 Volt
Zündung an ohne Licht 12,23 Volt
Starten von alles aus mit Startknopf und gedrückter Kupplung 9,16 Volt für einen Moment.
Motor warm lauf Phase 14,1Volt abfallend -> bis 13,6V
Nach 10min auch 13,6 Volt und mit eingeschalteten Licht Radio und prima Klima schwankt es zwischen 13,6 und 13,3 Volt

Video vom Start nach 10min: (Dieses mal ist er nur abgefallen und hat sich dann wieder gefangen)
https://youtu.be/HkvXGpTIuaw
Benutzeravatar
MD-60
Z-Freak
Beiträge: 1106
Registriert: Fr 26. Mär 2010, 13:57
Hat sich bedankt: 27 Mal
Danksagung erhalten: 103 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von MD-60 »

Birgit47 hat geschrieben: So 15. Nov 2020, 10:22 Meine Batterie ist 4 Jahre alt und ich fahre auch im Winter, hier die Daten bei 5 Grad im Nebel, Auto stand seit einer Woche.

Alles aus 11,8 Volt
Zündung an ohne Licht usw 11,4 Volt
Starten von alles aus mit Startknopf und gedrückter Kupplung 9,4 Volt für einen Moment.
Motor warm lauf Phase 14,5 Volt
Danach auch 14,5 Volt und mit eingeschalteten Licht Radio und prima Klima schwankt es zwischen 14,4 und 14,5 Volt

Es wurde immer direkt an der Batterie im Motorraum gemessen. Also nicht an der Volt Anzeige im Auto abgelesen. Der Motor läuft seidenweich ist mir dabei aufgefallen. Glaub der hält noch 100 Jahre. :mrgreen:
Ab 12,6 Volt ist eine Batterie voll geladen.
Bei 12,0 Volt ist sie nur noch halb voll
Bei 11,5 Volt ist sie nur noch wenig geladen und wird kritisch.

Bei 14,5 Volt Ladestrom ist man schon am Maximum, bei 15,5 Volt ist der Regler defekt.
Bei 13,5 Volt Ladestrom ist alles im grünen Bereich.
Ich glaube deine Batterie hält aber keine 100 Jahre mehr.

Ich hatte noch nie ein Problem mit dem Leerlauf, weil ich eine Batterie getauscht oder abgeklemmt habe. Meine Batterie war zeitweise mehrere Tage abgeklemmt bei Umbauten. Da musste noch nie etwas angelernt werden ausser den Fensterhebern. Im Gegenteil, wenn etwas nicht lief habe ich die Batterie abgeklemmt und danach war alles wieder okay.
Benutzeravatar
MD-60
Z-Freak
Beiträge: 1106
Registriert: Fr 26. Mär 2010, 13:57
Hat sich bedankt: 27 Mal
Danksagung erhalten: 103 Mal

Re: 370Z Motor geht im Leerlauf aus

Beitrag von MD-60 »

Nachtrag. Hast du deine Pole schon überprüft? Sind die sauber und fest? Sonst hast du eventuell den "Geht" "Geht nicht" Effekt :mrgreen:
Antworten

Social Media

       

Zurück zu „370Z Probleme“